Xcode 6.3 con Swift 1.0 è ansible?

È ansible utilizzare Xcode 6.3 ma rimanere con Swift 1.0?
L'utilizzo dell'SDK di iOS 8.2 non aiuta e non sono riuscito a trovare alcun interruttore per la versione Swift …

EDIT: Ho una build di estensione in Swift 1.0 che non voglio toccare, ma aggiorno il mio progetto principale

Solutions Collecting From Web of "Xcode 6.3 con Swift 1.0 è ansible?"